<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6 ie lang-en"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js ie7 ie lang-en"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js ie8 ie lang-en"> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="no-js ie9 lang-en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js lang-en" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->
<head>
    <meta charset="utf-8" />

    <script>var d=document.getElementsByTagName("html");d[0].className=d[0].className.replace(/\bno-js\b/,"")+" js";</script>

    <!-- IPC TAGS - NEEDS CLEANING UP AND MINIFYING -->
    <script type="text/javascript" charset="utf-8">
                window.ipcTags = {"env":"prod","site":"decanterchina","type":"external","section":"news","subsection":"","lang":"en","dfp_config":{"required_tags":["type","section","site","lang"],"available_criteria":{"mobile":{"criteria":{"window_less_than_equal_to":{"width_maximum":440}},"display_mode":"mobile"},"tablet":{"criteria":{"window_greater_than":{"width_minimum":440},"window_less_than_equal_to":{"width_maximum":768}},"display_mode":"desktop"},"desktop":{"criteria":{"window_greater_than":{"width_minimum":768}},"display_mode":"desktop"}},"slots":{"dfpad_billboard01":{"name":"dfpad_billboard01","criteria":["desktop"],"sizes":[[970,250],[970,90]]},"dfpad_leaderboard01":{"name":"dfpad_leaderboard01","criteria":["tablet"],"sizes":[[728,90],[970,90]]},"dfpad_mobile01":{"criteria":["mobile"],"name":"dfpad_mobile01","sizes":[[320,50]]},"dfpad_mobilempu":{"criteria":["mobile"],"name":"dfpad_mobilempu","sizes":[[300,250]]},"dfpad_mpu01":{"name":"mpu01","criteria":["desktop","tablet"],"sizes":[[300,250],[300,600]]},"dfpad_mpu02":{"name":"mpu02","criteria":["desktop","tablet"],"sizes":[[300,250],[300,600]]},"dfpad_mpu03":{"name":"mpu03","criteria":["desktop","tablet"],"sizes":[[300,250],[300,600]]},"dfpad_mobile01":{"criteria":["mobile"],"name":"mobile01","sizes":[[320,50]]},"dfpad_overlay":{"criteria":["desktop","tablet"],"name":"dfpad_overlay","sizes":[[1,1]]},"dfpad_3x1":{"criteria":["mobile"],"name":"dfpad_3x1","sizes":[[3,1]]}}}};
    </script>

    <link href="/css/lib/select2/select2.min.css?1475062521" rel="stylesheet" />

    <script src="/assets/js/decc.js?1479899075"></script>
    <link rel="stylesheet" 		href="/css/decc.css?1478790038" />

    <meta name="viewport" content="initial-scale=1.0, width=device-width, maximum-scale=1.0, user-scalable=no" />
    <meta name="msapplication-tap-highlight" content="no" />

    




	<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
			var protocol = ("https:" == document.location.protocol) ? "https://" : "http://";
			a=("https:" == document.location.protocol) ? "secure.assets.ipcdigital.co.uk/js/e1512726446_2a23693/min/gtm/utils-min.js" : "assets.ipcdigital.co.uk/js/e1512726446_2a23693/min/gtm/utils-min.js";
			b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.type='text/java'+c;
			a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		})();
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NMS2XT2');
	</script>



<!-- Served by includes v2 -->
<script type="text/javascript" charset="utf-8">
	(function loadAdloaderAugmentation() {
		if(typeof(ipcTags.disableOldAdloader) !== 'undefinded' && ipcTags.disableOldAdloader) return;
		var protocol =  ("https:" == document.location.protocol) ? "https://" : "http://";
		url = ("https:" == document.location.protocol) ? "secure.zardoz.ipcdigital.co.uk/752d812-b/wallpaper/5004/adloader.js" : "zardoz.ipcdigital.co.uk/752d812-b/wallpaper/5004/adloader.js",
			version = "7415",
			f = unescape("%3Cscript src='" + protocol + url + "?v=" + version + "' type='text/javascript'%3E%3C/script%3E");
		document.write(f);
	})();
</script>
<script type="text/javascript" charset="utf-8">
	/**
	 * Initiate the adloader
	 */
	ipc.adloader.setProvider('dfp');

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	var adloaderConfig = {};
	(function() {
		if (ipc.adloader.getProvider() === "dfp") {
			ipc.adloader.setDisplayMode('responsive');

			adloaderConfig = {
				'accountId':   '10518929',
				'environment': 'live',
				'googleTag':   googletag
			};


			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			ipc.adloader.init(adloaderConfig);

		}
	})();
</script>

    <title>Searching for China’s signature wine grape | Decanter China 醇鉴中国</title>
<meta name="description" content="A French crossing and the Chinese equivalent to Carmenere are among the likely candidates to become China’s signature wine grape, local experts believe." />
<meta name="keywords" content="Chinese wine grape, LI Demei, Changyu" />
<meta name="author" content="Decanter China 醇鉴中国" />

	<link rel="alternate" hreflang="en-GB" href="/en/news/searching-for-china-s-signature-wine-grape" />
	<link rel="alternate" hreflang="zh-CN" href="/zh/行业新闻/寻找最适合中国的葡萄品种" />

<meta property="og:shorturl" content="https://www.decanterchina.com/e2wl0" />


<meta property="og:title" content="Searching for China’s signature wine grape" />
<meta property="og:description" content="A French crossing and the Chinese equivalent to Carmenere are among the likely candidates to become China’s signature wine grape, local experts believe." />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.decanterchina.com/en/news/searching-for-china-s-signature-wine-grape" />
<meta property="og:image" content="https://www.decanterchina.com/assets/images/article/full/135536_img-9395.jpg?1464729500" />

<meta property="og:locale" content="en-GB" />
<meta property="og:locale:alternate" content="zh-CN" />

<meta property="og:tag" content="Chinese wine grape, LI Demei, Changyu" />
<!-- Schema.org markup for Google+ -->
<meta itemprop="name" content="Searching for China’s signature wine grape" />
<meta itemprop="description" content="A French crossing and the Chinese equivalent to Carmenere are among the likely candidates to become China’s signature wine grape, local experts believe." />
<meta itemprop="image" content="https://www.decanterchina.com/assets/images/article/full/135536_img-9395.jpg?1464729500" />
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@decanterchina">
<meta name="twitter:title" content="Searching for China’s signature wine grape" />
<meta name="twitter:image" content="https://www.decanterchina.com/assets/images/article/full/135536_img-9395.jpg?1464729500" />
<meta name="twitter:description" content="A French crossing and the Chinese equivalent to Carmenere are among the likely candidates to become China’s signature wine grape, local experts believe." />
<meta name="twitter:creator" content="@decanterchina">

<link rel="apple-touch-icon" sizes="57x57" href="/assets/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/assets/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/assets/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/assets/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/icons/manifest.json">
<link rel="mask-icon" href="/assets/icons/safari-pinned-tab.svg" color="#850c2e">
<link rel="shortcut icon" href="/assets/icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Decanter China">
<meta name="application-name" content="Decanter China">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">



    <script>
        var _hmt = _hmt || [];
        (function() {
            var hm = document.createElement("script");
            hm.src = "//hm.baidu.com/hm.js?a9cec32dc6de4b32a1bea11245b48ac0";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(hm, s);
        })();
    </script>

    <!-- Baidu Analytics code DO NOT REMOVE -->



    <!--

      ████
    ██  ████

    Website coded by Igloo
    http://www.goigloo.com

    -->


</head>
<body > 
	<div class="wrapper">
        <div id="dfpad_mobile01" class="mobile-banner" style="display:none;">
	<script>
		if (typeof ipc !== 'undefined' && typeof ipc.adloader !== 'undefined') {
			ipc.adloader.registerSlot('dfpad_mobile01');
		}
	</script>
</div>        <div class="skin" >
	<div id='ad-skin' class="ad-skin">

	</div>
</div>				<header class="page-header ">
            <div class="main">
                <div class="logo">
                    <a href="/">Decanter China</a>
                </div>
                <div class="mobile-buttons">
                    <div class="menu-button icon icon-menu">
                        <a href="/">Menu</a>
                    </div>
                    <div class="search-button icon icon-search-alt icon-active">
                        <a href="/">Search</a>
                    </div>
                </div>
                <div class="menu-wrapper">
                    <nav class="middle-menu">
                        <div class="underlay"></div>
                            		<ul class="top-level main-menu">
							<li class="first ">

                                            <a href="/en/" >Home</a>

                                                
                                                
                                                                    				</li>
                							<li class="active has-sub ">

                                            <a href="/en/news/" >News</a>

                                                                            <nav class="sub-menu">
                                <ul>
                                                                                                                        <li class="first last "><a href="/en/news/Decanter Features/">Decanter Features</a></li>
                                                                                                            </ul>
                            </nav>
                        
                                                
                                                                    				</li>
                							<li >

                                            <a href="/en/regions/" >Regions</a>

                                                
                                                
                                                                    				</li>
                							<li >

                                            <a href="https://www.decanterchina.com/en/regions/china/" >Chinese wines</a>

                                                
                                                
                                                                    				</li>
                							<li class="has-sub ">

                                            <a href="/en/knowledge/" >Knowledge</a>

                                                                            <nav class="sub-menu">
                                <ul>
                                                                                                                        <li class="first "><a href="/en/knowledge/trivia/">Trivia</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/wset/">WSET and Wine Quiz</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/recipe-and-pairings/">Recipes and pairings</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/people/">People</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/grapes/">Grapes</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/keywords/">Keywords</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/producers/">Producers</a></li>
                                                                                                                                                                <li class="last "><a href="/en/knowledge/investment/">Investments</a></li>
                                                                                                            </ul>
                            </nav>
                        
                                                
                                                                    				</li>
                							<li >

                                            <a href="/en/wine-reviews/" >Wine Reviews</a>

                                                
                                                
                                                                    				</li>
                							<li >

                                            <a href="/en/columns/" >Columns</a>

                                                
                                                
                                                                    				</li>
                							<li >

                                            <a href="/en/events/" >Events</a>

                                                
                                                
                                                                    				</li>
                							<li >

                                            <a href="https://www.decanter.com/enter//" >Awards</a>

                                                
                                                
                                                                    				</li>
                							<li class="last has-sub search-menu-item icon icon-search-alt">

                                            <a href="/en/?search/" >Search</a>

                                                                            <nav class="sub-menu">
                                <ul>
                                                                                                                                                                        <li class="search-wrapper">
                                                    <div class="search">
    <div class="content mq-content">
        <div class="search-position">
            <div class="search-input">
                <div class="search-wrapper-inner">
                    <input type="text" name="q" class="" value="" />
                    <span class="default-text">Search this site (start typing)</span>
                    <span class="loader"></span>
                </div>
            </div>
            <div class="search-results">
                <div class="left-side mq-left-side">
                    <div class=" cont-6 ">
                        <div class="results ">
                                                                                                                </div>
                        <script type="text/template" id="search/results">{{#hasResults}}
	{{#results}}
		<div class="result-item result-{{type}} {{#first}}result-first{{/first}} clearfix">
			{{>result}}
		</div>
	{{/results}}
{{/hasResults}}
{{#hasNoResults}}
<div class="no-results">
	<p>No results</p>
</div>
{{/hasNoResults}}
{{#hasNoSearch}}

{{/hasNoSearch}}</script>                        <script type="text/template" id="search/result_standard"><div class="jover {{^thumbnail.exists}}no-image{{/thumbnail.exists}} {{#data.content}}has-content{{/data.content}}">
	<div class="result-image col-2">
		{{#thumbnail.exists}}
			<img src="{{thumbnail.src}}" alt="" border="0" width="{{thumbnail.width}}" height="{{thumbnail.height}}"/>
		{{/thumbnail.exists}}
	</div>
	<div class="result-content col-4 right clearfix">
		<h3 class="medium"><a href="{{link}}" >{{title}}</a></h3>
		<p>{{{excerpt}}}</p>
		{{#category}}
		<p class="extra small">
			<a href="{{category-link}}" class="location">{{category}}</a> {{#date}}| <time class="published">{{date}}</time>{{/date}}
		</p>
		{{/category}}
	</div>
</div></script>                    </div>
                </div>
            </div>
        </div>

    </div>
</div>                                                </li>
                                                                                                                                                        </ul>
                            </nav>
                        
                                                
                                                                    				</li>
                					</ul>
	                            		<ul class="top-level extra-menu">
							<li class="first ">

                                            <a href="/en/about-us/" >About us</a>

                                                
                                                
                                                                    				</li>
                							<li class="last ">

                                            <a href="/en/account/" >Account</a>

                                                
                                                
                                                                    				</li>
                					</ul>
	                    </nav>
                    <nav class="left-menu">
                        <div class="social-menu">
                                		<ul class="top-level social_alt-menu">
							<li class="first icon icon-weibo-alt">

                                            <a href="http://weibo.com/decantercn" target="_blank" >Weibo</a>

                                                
                                                
                                                                    				</li>
                							<li class="icon icon-wechat-alt">

                                            <a href="http://www.wechat.com" target="_blank" >WeChat</a>

                                                
                                                
                                                                    				</li>
                							<li class="last icon icon-twitter-alt">

                                            <a href="https://twitter.com/decanterchina" target="_blank" >Twitter</a>

                                                
                                                
                                                                    				</li>
                					</ul>
	                        </div>
                    </nav>
                    <nav class="right-menu">
                            		<ul class="top-level langs-menu">
							<li class="first active ">

                                            <a href="/en/news/searching-for-china-s-signature-wine-grape" >EN</a>

                                                
                                                
                                                                    				</li>
                <li class="divider">/</li>							<li class="last ">

                                            <a href="/zh/行业新闻/寻找最适合中国的葡萄品种" >中文</a>

                                                
                                                
                                                                    				</li>
                					</ul>
	                            		<ul class="top-level extra-menu">
							<li class="first ">

                                            <a href="/en/about-us/" >About us</a>

                                                
                                                
                                                                    				</li>
                							<li class="last ">

                                            <a href="/en/account/" >Account</a>

                                                
                                                
                                                                    				</li>
                					</ul>
	                    </nav>
                </div>
            </div>
            <div class="print-only">
                <img src="/assets/images/logos/decanter_china_colour.png" width="300" />
            </div>
        </header>

        <div class="mobile-menu">
            <div class="search-wrapper">
                <div class="search">
    <div class="content mq-content">
        <div class="search-position">
            <div class="search-input">
                <div class="search-wrapper-inner">
                    <input type="text" name="q" class="" value="" />
                    <span class="default-text">Search this site (start typing)</span>
                    <span class="loader"></span>
                </div>
            </div>
            <div class="search-results">
                <div class="left-side mq-left-side">
                    <div class=" cont-6 ">
                        <div class="results ">
                                                                                                                </div>
                        <script type="text/template" id="search/results">{{#hasResults}}
	{{#results}}
		<div class="result-item result-{{type}} {{#first}}result-first{{/first}} clearfix">
			{{>result}}
		</div>
	{{/results}}
{{/hasResults}}
{{#hasNoResults}}
<div class="no-results">
	<p>No results</p>
</div>
{{/hasNoResults}}
{{#hasNoSearch}}

{{/hasNoSearch}}</script>                        <script type="text/template" id="search/result_standard"><div class="jover {{^thumbnail.exists}}no-image{{/thumbnail.exists}} {{#data.content}}has-content{{/data.content}}">
	<div class="result-image col-2">
		{{#thumbnail.exists}}
			<img src="{{thumbnail.src}}" alt="" border="0" width="{{thumbnail.width}}" height="{{thumbnail.height}}"/>
		{{/thumbnail.exists}}
	</div>
	<div class="result-content col-4 right clearfix">
		<h3 class="medium"><a href="{{link}}" >{{title}}</a></h3>
		<p>{{{excerpt}}}</p>
		{{#category}}
		<p class="extra small">
			<a href="{{category-link}}" class="location">{{category}}</a> {{#date}}| <time class="published">{{date}}</time>{{/date}}
		</p>
		{{/category}}
	</div>
</div></script>                    </div>
                </div>
            </div>
        </div>

    </div>
</div>            </div>
            <nav class="middle-menu">
                    		<ul class="top-level main-menu">
							<li class="first ">

                                            <a href="/en/" >Home</a>

                                                
                                                
                                                                    				</li>
                							<li class="active has-sub ">

                                            <a href="/en/news/" >News</a>

                                                                            <nav class="sub-menu">
                                <ul>
                                                                                                                        <li class="first last "><a href="/en/news/Decanter Features/">Decanter Features</a></li>
                                                                                                            </ul>
                            </nav>
                        
                                                
                                                                    				</li>
                							<li >

                                            <a href="/en/regions/" >Regions</a>

                                                
                                                
                                                                    				</li>
                							<li >

                                            <a href="https://www.decanterchina.com/en/regions/china/" >Chinese wines</a>

                                                
                                                
                                                                    				</li>
                							<li class="has-sub ">

                                            <a href="/en/knowledge/" >Knowledge</a>

                                                                            <nav class="sub-menu">
                                <ul>
                                                                                                                        <li class="first "><a href="/en/knowledge/trivia/">Trivia</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/wset/">WSET and Wine Quiz</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/recipe-and-pairings/">Recipes and pairings</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/people/">People</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/grapes/">Grapes</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/keywords/">Keywords</a></li>
                                                                                                                                                                <li ><a href="/en/knowledge/producers/">Producers</a></li>
                                                                                                                                                                <li class="last "><a href="/en/knowledge/investment/">Investments</a></li>
                                                                                                            </ul>
                            </nav>
                        
                                                
                                                                    				</li>
                							<li >

                                            <a href="/en/wine-reviews/" >Wine Reviews</a>

                                                
                                                
                                                                    				</li>
                							<li >

                                            <a href="/en/columns/" >Columns</a>

                                                
                                                
                                                                    				</li>
                							<li >

                                            <a href="/en/events/" >Events</a>

                                                
                                                
                                                                    				</li>
                							<li >

                                            <a href="https://www.decanter.com/enter//" >Awards</a>

                                                
                                                
                                                                    				</li>
                							<li class="last has-sub search-menu-item icon icon-search-alt">

                                            <a href="/en/?search/" >Search</a>

                                                                            <nav class="sub-menu">
                                <ul>
                                                                                                                                                                                                                                    </ul>
                            </nav>
                        
                                                
                                                                    				</li>
                					</ul>
	                    		<ul class="top-level extra-menu">
							<li class="first ">

                                            <a href="/en/about-us/" >About us</a>

                                                
                                                
                                                                    				</li>
                							<li class="last ">

                                            <a href="/en/account/" >Account</a>

                                                
                                                
                                                                    				</li>
                					</ul>
	                <div class="social-menu">
                        		<ul class="top-level social_alt-menu">
							<li class="first icon icon-weibo-alt">

                                            <a href="http://weibo.com/decantercn" target="_blank" >Weibo</a>

                                                
                                                
                                                                    				</li>
                							<li class="icon icon-wechat-alt">

                                            <a href="http://www.wechat.com" target="_blank" >WeChat</a>

                                                
                                                
                                                                    				</li>
                							<li class="last icon icon-twitter-alt">

                                            <a href="https://twitter.com/decanterchina" target="_blank" >Twitter</a>

                                                
                                                
                                                                    				</li>
                					</ul>
	                </div>
            </nav>
            <nav class="right-menu">
                    		<ul class="top-level langs-menu">
							<li class="first active ">

                                            <a href="/en/news/searching-for-china-s-signature-wine-grape" >EN</a>

                                                
                                                
                                                                    				</li>
                <li class="divider">/</li>							<li class="last ">

                                            <a href="/zh/行业新闻/寻找最适合中国的葡萄品种" >中文</a>

                                                
                                                
                                                                    				</li>
                					</ul>
	                    		<ul class="top-level extra-menu">
							<li class="first ">

                                            <a href="/en/about-us/" >About us</a>

                                                
                                                
                                                                    				</li>
                							<li class="last ">

                                            <a href="/en/account/" >Account</a>

                                                
                                                
                                                                    				</li>
                					</ul>
	            </nav>
        </div>

		<div class="body">

            <div class="top-side content mq-content">
                <div class="col-w clearfix">
                    <div class="banner leaderboard center">
                        <div id="dfpad_billboard01">
	<script>
		if (typeof ipc !== 'undefined' && typeof ipc.adloader !== 'undefined') {
			ipc.adloader.registerSlot('dfpad_billboard01');
		}
	</script>
</div>


<div id="dfpad_leaderboard01">
	<script>
		if (typeof ipc !== 'undefined' && typeof ipc.adloader !== 'undefined') {
			ipc.adloader.registerSlot('dfpad_leaderboard01');
		}
	</script>
</div>


<div id="dfpad_mobile01">
	<script>
		if (typeof ipc !== 'undefined' && typeof ipc.adloader !== 'undefined') {
			ipc.adloader.registerSlot('dfpad_mobile01');
		}
	</script>
</div>                    </div>
                                            <nav class="crumbs">
                                		<ul class="top-level crumbs-menu">
							<li class="first ">

                                            <a href="/en/" >Home</a>

                                                
                                                
                                                                    				</li>
                							<li class="last active ">

                                            <a href="/en/news/" >News</a>

                                                
                                                
                                                                    				</li>
                					</ul>
	                        </nav>
                                    </div>
            </div>
    <div class="page articles articles-article">
        <div class="content mq-content">

            <main class="left-side mq-left-side">
                <article>
	
	<header class="article-header col-6 top-line-gap">
		<h1>Searching for China’s signature wine grape</h1>
	</header>
			
	<div class="article-content col-5">

		
					<div class="article-details">
									<address class="author">
						By <a href="/en/author/sylvia-wu-吴嘉溦/" rel="author" title="Sylvia Wu / 吴嘉溦">Sylvia Wu / 吴嘉溦</a>
					</address>
				
									<time datetime="1464649200" class="published">31 May 2016</time>
				
							</div>
		
		
		<p>A French crossing and the Chinese equivalent to Carmenere are among the likely candidates to become China&rsquo;s signature wine grape, local experts believe.</p><figure class="image-first"><div><img src="/assets/images/article/550/135537_vinexpo-hk-li-demei-masterclass.jpg" alt="Image: LI Demei at Decanter masterclass, Vinexpo HK. Credit: Decanter"       data-full="/assets/images/article/full/135537_vinexpo-hk-li-demei-masterclass.jpg" data-full-width="650" data-full-height="488" \/><figcaption>Image: LI Demei at Decanter masterclass, Vinexpo HK. Credit: Decanter</figcaption></div></figure><h4><b>Searching for an identity</b></h4><p>Although Cabernet Sauvignon is currently the most widely planted wine grape in China, taking up 60%-70% of Chinese wine growing areas, local producers believe that China needs its own &lsquo;signature grape&rsquo; to establish its identity in the global market.</p><p>&lsquo;It is possible for China to make quality Cabernet Sauvignon wines, but to compete with established wine regions (for this variety) such as Bordeaux and Napa Valley, we are still facing many challenges,&rsquo; said Professor LI Demei, Chinese wine authority and DecanterChina.com columnist.</p><p>He spoke at the <i>Decanter</i>-hosted &lsquo;Discovering wine regions from China&rsquo; masterclass during Vinexpo Hong Kong 2016.</p><h4><b>The potential of Marselan </b></h4><p>Originally created in France, Marselan is a crossing of Cabernet Sauvignon and Grenache. Its resistance to diseases, lower vigour than Cabernet Sauvignon in summer (hence less vineyard work required), and comparatively good yield are adapting well to the Chinese wine regions&rsquo; diverse planting conditions.</p><p>With China being its biggest country outside France (a total of 133 to 200 hectares has been planted), Marselan is comparatively unknown to the world, making it a promising variety to become China&rsquo;s speciality, said Prof LI.</p><p>Marselan is currently grown by several renowned Chinese wineries, including Grace Vineyard in Shanxi. It was also part of the Domaines Barons de Rothschild (Lafite-Rothschild) vineyard plantings in Shandong province.</p><p>The variety is &lsquo;vibrant purple in colour, with fresh and aromatic nose of while fruits and Cabernet-like minty characters,&rsquo; according to Prof Li.</p><h4><b>Changyu to promote Cabernet Gernischt</b></h4><figure class="right image-first"><div><img src="/assets/images/article/322/135538_vinexpo-hk-changyu-cabernet-gernischt.jpg" alt="Image: Cabernet Gernischt wines from Changyu. Credit: Decanter"     data-full="/assets/images/article/full/135538_vinexpo-hk-changyu-cabernet-gernischt.jpg" data-full-width="300" data-full-height="400" \/><figcaption>Image: Cabernet Gernischt wines from Changyu. Credit: Decanter</figcaption></div></figure><p>On the other hand, Changyu, China&rsquo;s oldest commercial wine producer, is keen to promote Cabernet Gernischt, the same variety to Bordeaux and Chile&rsquo;s Camenere, as the signature grape variety in China.</p><p>Changyu has set May 25th as the &lsquo;World Cabernet Gernischt day&rsquo;, announced Dr LI Jiming, chief winemaker of Changyu, during Vinexpo Hong Kong last week.</p><p>China has a long history of planting Cabernet Gernischt, said Changyu, which registered its first dry red wine made from the variety, &lsquo;Jie Bai Na&rsquo;, in 1937.</p><p>Cabernet Gernischt has now &lsquo;to some extent established its own character in China, and attracted a certain level of market demand,&rsquo; said WANG Zuming, head of the wine division of China Alcoholic Drinks Association (CADA). The move to promote the variety is &lsquo;beneficial&rsquo; to draw the attention of international trade and consumers to Chinese wines and wine producing regions, said Wang.</p><p>The total sales of &lsquo;Jie Bai Na&rsquo; have now reached 430m bottles, according to Changyu.</p><p>Rich red fruit and a green pepper nose are among the key characters of this variety in China, with many &lsquo;food-friendly&rsquo; wines on the market, said Prof LI Demei.</p><figure class="image-first"><div><img src="/assets/images/article/550/135539_vinexpo-hk-changyu-cabernet-gernischt-day.jpg" alt="Image: Changyu hosted 'World Cabernet Gernischt Day' during Vinexpo HK. Credit: Decanter"       data-full="/assets/images/article/full/135539_vinexpo-hk-changyu-cabernet-gernischt-day.jpg" data-full-width="650" data-full-height="488" \/><figcaption>Image: Changyu hosted World Cabernet Gernischt Day during Vinexpo HK. Credit: Decanter</figcaption></div></figure><h4><b>The search continues</b></h4><p>More varieties are being tested in Chinese vineyards to find out which could be best suited as the country&rsquo;s &lsquo;signature wine grape&rsquo;.</p><p>Grace Vineyard is even testing the ancient variety Aglianico.</p><p>&lsquo;It is still impossible for us to know for sure, as we don&rsquo;t have enough experience to support a conclusion yet,&rsquo; said Prof Li. &lsquo;But I believe in the future we will see more varieties that adapt well to Chinese wine regions.&rsquo;</p>
		
		
		
		<div class="article-disclaimer disclaimer col-5 top-line-light">
			<p>All rights reserved by Future plc. No part of this publication may be reproduced, distributed or transmitted in any form or by any means without the prior written permission of Decanter.</p><p>Only Official Media Partners (see <a href="https://www.decanterchina.com/en/about-us/?utm_source=article-copywrite&utm_medium=internal-link&utm_campaign=general" target="_blank">About  us</a>) of DecanterChina.com may republish part of the content from the site without prior permission under strict Terms &amp; Conditions. Contact <a href="mailto:china@decanter.com">china@decanter.com</a> to learn about how to become an Official Media Partner of DecanterChina.com.</p>		</div>

	</div>
	<aside class="article-share module cont-6 pbottom-full">
    <div class="section-title top-line-gap">
        <h2 class="medium">Share this article</h2>
    </div>
    <div class="icons">
        <a href="/" title="Weibo" class="icon icon-weibo mright share" data-network="weibo">Weibo</a>
        <a href="/" title="WeChat" class="icon icon-wechat mright share" data-network="wechat">Wechat</a>
        <a href="/" title="Tencent Weibo" class="icon icon-tencent mright share" data-network="tencent">Tencent Weibo</a>
        <a href="/" title="QZone" class="icon icon-qzone mright share" data-network="qzone">QZone</a>
        <a href="/" title="Renren" class="icon icon-renren mright share" data-network="renren">Renren</a>
        <a href="/" title="Twitter" class="icon icon-twitter mright share" data-network="twitter">Twitter</a>
        <a href="/" title="Facebook" class="icon icon-facebook mright share" data-network="facebook">Facebook</a>
        <a href="/" title="Print" class="icon icon-print mright share" data-network="print">Print</a>
            </div>
</aside>
<script type="text/json" id="meta">{"shareInfo":{"company":"Decanter China","type":"news","twitter_post":"- via @DecanterChina","general_post":"- Decanter China","title":"Searching for China\u2019s signature wine grape","author":"Sylvia Wu \/ \u5434\u5609\u6ea6","shorturl":"http:\/\/dcn.wine\/e2wl0"}}</script>	
    <section class="article-comments module cont-6 pbottom-full clearfix" id="comments">
        <div class="section-title top-line-gap">
            <h2 class="medium">Comments</h2>
        </div>
        <div class="comments col-6">

            <div class="loading">
                <img src="/assets/images/icons/loading.svg" width="30" height="30" />
            </div>

            <p class="mbottom signin"><a href="/en/account/login/?fwd=%2Fen%2Fnews%2Fsearching-for-china-s-signature-wine-grape%23comments" target="_self">Sign in</a> to comment</p>
            <div class="post-comment">
                <div class="avatar"></div>
                <label>
                    <textarea class="comment-input default" name="comment" default-data="Start discussion...">Start discussion...</textarea>
                </label>
                <div class="post-comment-extra">
                    Your_name:<br>
                    <input type="text" name="title" value="" />
                    <a class="button submit" href="#" >Submit</a>
                </div>
            </div>
			<div class="comments-wrapper">
                <script type="text/template" id="comments/comment"><article class="comment-article top-line-light-gap">


	<p>
		{{{content}}}
	</p>
	<p>
		<span class="high">{{title}}</span> | <time datetime="{{datetime}}" class="published">{{date_formatted}}</time>
	</p>
	{{#unpublished}}
	<p>Your comment is awaiting moderation.</p>
	{{/unpublished}}
</article></script>			</div>
        </div>
    </section>


	<section class="related-articles module cont-6 pbottom mbottom clearfix">
    <div class="section-title top-line-gap">
        <h2 class="medium">Related articles</h2>
    </div>
    <div class="cont-6 dynamic-img">
                <div class="related-article col-2 ">
                                    <a href="/en/news/chinese-marselan-wins-top-award-in-decanter-asia-wine-awards-2017"><img src="/assets/images/article/full/138084_img-0004.jpg?1505839420" alt="Chinese Marselan wins top award in Decanter Asia Wine Awards 2017" border="0"/></a>
                                <h3 class="medium-thin dark mtop-half">
                    <a href="/en/news/chinese-marselan-wins-top-award-in-decanter-asia-wine-awards-2017" class="dark">Chinese Marselan wins top award in Decanter Asia Wine Awards 2017</a>
                </h3>
                                <p class="small">
                    <a href=""></a>
                </p>
                        </div>
                <div class="related-article col-2 clear-1">
                                    <a href="/en/news/chinese-syrah-and-rose-show-potential-at-decanter-asia-wine-awards-2016"><img src="/assets/images/article/full/136153_dawa2016_201_chng_poh_tiong.jpg?1476043506" alt="Chinese Syrah and rosé show potential at Decanter Asia Wine Awards 2016" border="0"/></a>
                                <h3 class="medium-thin dark mtop-half">
                    <a href="/en/news/chinese-syrah-and-rose-show-potential-at-decanter-asia-wine-awards-2016" class="dark">Chinese Syrah and rosé show potential at Decanter Asia Wine Awards 2016</a>
                </h3>
                                <p class="small">
                    <a href=""></a>
                </p>
                        </div>
                <div class="related-article col-2 clear-1 clear-2">
                                    <a href="/en/knowledge/people/vineyard-experts/exclusive-interview-the-man-who-discovered-carmenere"><img src="/assets/images/article/full/135656_jean-michel-boursiquot-in-office-slide.jpg?1466519337" alt="Exclusive interview: The man who ‘discovered’ Carmenère" border="0"/></a>
                                <h3 class="medium-thin dark mtop-half">
                    <a href="/en/knowledge/people/vineyard-experts/exclusive-interview-the-man-who-discovered-carmenere" class="dark">Exclusive interview: The man who ‘discovered’ Carmenère</a>
                </h3>
                                <p class="small">
                    <a href="/en/knowledge/people/vineyard-experts/">Vineyard experts</a>
                </p>
                        </div>
                <div class="related-article col-2 clear-1 clear-3">
                                    <a href="/en/columns/demeis-view-wine-communication-from-a-chinese-winemaker/defining-the-chinese-wine-regions"><img src="/assets/images/article/full/135485_li-demei-at-dawa-2015.jpg?1463677337" alt="Defining the Chinese wine regions" border="0"/></a>
                                <h3 class="medium-thin dark mtop-half">
                    <a href="/en/columns/demeis-view-wine-communication-from-a-chinese-winemaker/defining-the-chinese-wine-regions" class="dark">Defining the Chinese wine regions</a>
                </h3>
                                <p class="small">
                    <a href="/en/columns/demeis-view-wine-communication-from-a-chinese-winemaker/">Demei's view - wine communication from a Chinese winemaker</a>
                </p>
                        </div>
                <div class="related-article col-2 clear-1 clear-2 clear-4">
                                    <a href="/en/columns/xiao-pi-words-of-wine/terry-xu-do-consumers-always-need-bordeaux-or-cabernet-sauvignon"><img src="/assets/images/article/full/135306_2015-decanter-shanghai-fine-wine-encounter-drinking-occasion-three-people.jpg?1460478694" alt="Terry Xu: Do consumers always need Bordeaux or Cabernet Sauvignon?" border="0"/></a>
                                <h3 class="medium-thin dark mtop-half">
                    <a href="/en/columns/xiao-pi-words-of-wine/terry-xu-do-consumers-always-need-bordeaux-or-cabernet-sauvignon" class="dark">Terry Xu: Do consumers always need Bordeaux or Cabernet Sauvignon?</a>
                </h3>
                                <p class="small">
                    <a href="/en/columns/xiao-pi-words-of-wine/">Xiao Pi's words of wine</a>
                </p>
                        </div>
                <div class="related-article col-2 clear-1 clear-5">
                                    <a href="/en/news/changyu-to-double-wine-schools-teaching-wset"><img src="/assets/images/article/full/135093_changyu-wine-training-school.jpg?1459436859" alt="Changyu to double wine schools teaching WSET" border="0"/></a>
                                <h3 class="medium-thin dark mtop-half">
                    <a href="/en/news/changyu-to-double-wine-schools-teaching-wset" class="dark">Changyu to double wine schools teaching WSET</a>
                </h3>
                                <p class="small">
                    <a href="/en/news/">News</a>
                </p>
                        </div>
                <div class="related-article col-2 clear-1 clear-2 clear-3 clear-6">
                                    <a href="/en/columns/demeis-view-wine-communication-from-a-chinese-winemaker/a-guide-to-chinese-wine-regions"><img src="/assets/images/article/full/134622_chinese-wine-regions-guide-xinjiang-ningxia-shandong-yunnan.jpg?1454618534" alt="A guide to Chinese wine regions" border="0"/></a>
                                <h3 class="medium-thin dark mtop-half">
                    <a href="/en/columns/demeis-view-wine-communication-from-a-chinese-winemaker/a-guide-to-chinese-wine-regions" class="dark">A guide to Chinese wine regions</a>
                </h3>
                                <p class="small">
                    <a href="/en/columns/demeis-view-wine-communication-from-a-chinese-winemaker/">Demei's view - wine communication from a Chinese winemaker</a>
                </p>
                        </div>
                <div class="related-article col-2 clear-1">
                                    <a href="/en/news/ningxia-wine-producers-go-beyond-cabernet-sauvignon"><img src="/assets/images/article/full/remote_news-he-lan-qing-xue-winery1.jpg" alt="Ningxia wine producers go beyond Cabernet Sauvignon" border="0"/></a>
                                <h3 class="medium-thin dark mtop-half">
                    <a href="/en/news/ningxia-wine-producers-go-beyond-cabernet-sauvignon" class="dark">Ningxia wine producers go beyond Cabernet Sauvignon</a>
                </h3>
                                <p class="small">
                    <a href="/en/news/">News</a>
                </p>
                        </div>
                <div class="related-article col-2 clear-1 clear-2 clear-4">
                                    <a href="/en/knowledge/people/chinese-winemakers/changyu-chief-winemaker-embrace-the-new-norm-of-chinese-market-part-i"><img src="/assets/images/article/full/remote_interview-changyu-chief-winemaker-li-jiming-vinexpo.jpg" alt="Changyu chief winemaker: embrace the ‘new norm’ of Chinese market (Part I)" border="0"/></a>
                                <h3 class="medium-thin dark mtop-half">
                    <a href="/en/knowledge/people/chinese-winemakers/changyu-chief-winemaker-embrace-the-new-norm-of-chinese-market-part-i" class="dark">Changyu chief winemaker: embrace the ‘new norm’ of Chinese market (Part I)</a>
                </h3>
                                <p class="small">
                    <a href="/en/knowledge/people/chinese-winemakers/">Winemakers in China</a>
                </p>
                        </div>
                <div class="related-article col-2 clear-1 clear-3">
                                    <a href="/en/columns/demeis-view-wine-communication-from-a-chinese-winemaker/revisit-grace-vineyard"><img src="/assets/images/article/full/remote_columnists-li-demei-grace-vineyard-chateau-slide.jpg" alt="Revisit Grace Vineyard" border="0"/></a>
                                <h3 class="medium-thin dark mtop-half">
                    <a href="/en/columns/demeis-view-wine-communication-from-a-chinese-winemaker/revisit-grace-vineyard" class="dark">Revisit Grace Vineyard</a>
                </h3>
                                <p class="small">
                    <a href="/en/columns/demeis-view-wine-communication-from-a-chinese-winemaker/">Demei's view - wine communication from a Chinese winemaker</a>
                </p>
                        </div>
                    </div>
</section>
</article>            </main>

            <aside class="right-side mq-right-side ">
	<div class="col">

		<section class="promotion light-bg module  jover" data-jover="https://www.decanterchina.com/en/knowledge/trivia/exploring-jumilla">

            <a href="https://www.decanterchina.com/en/knowledge/trivia/exploring-jumilla">            <img class="promotion-image" src="/assets/images/promotions/airen_dsc9622__1_.jpg?1619633610" alt="Banner" border="0"/>
        </a>    
            <h3>
            <a href="https://www.decanterchina.com/en/knowledge/trivia/exploring-jumilla">                Exploring Jumilla            </a>        </h3>
    
    
    
            <p>With its distinctive wines, regional gastronomy and unique visitor attractions, Jumilla has plenty to offer wine tourists. Andrew Black rounds up the highlights and recommends white, rosé and sweet wines to try.</p>
    
            <p class="read-more">
            <a class="arrow-inline arrow-inline-right" href="https://www.decanterchina.com/en/knowledge/trivia/exploring-jumilla">
                Read more
                <span>
                    <span></span>
                </span>
            </a>
        </p>
    
</section><section class="promotion light-bg module module  jover" data-jover="https://www.decanterchina.com/en/knowledge/trivia/utiel-requena-organic-champions">

            <a href="https://www.decanterchina.com/en/knowledge/trivia/utiel-requena-organic-champions">            <img class="promotion-image" src="/assets/images/promotions/utiel_requena_920x609.jpg?1617049527" alt="Banner" border="0"/>
        </a>    
            <h3>
            <a href="https://www.decanterchina.com/en/knowledge/trivia/utiel-requena-organic-champions">                Utiel-Requena: Organic Champions            </a>        </h3>
    
    
    
            <p>Perfectly suited to organic viticulture, this historic Spanish DO is a leading light in sustainable wine-growing. Simon Field MW explores the unique qualities of the region and introduces six producers to look out for.</p>
    
            <p class="read-more">
            <a class="arrow-inline arrow-inline-right" href="https://www.decanterchina.com/en/knowledge/trivia/utiel-requena-organic-champions">
                Read more
                <span>
                    <span></span>
                </span>
            </a>
        </p>
    
</section><section class="promotion light-bg module module module  jover" data-jover="https://www.decanterchina.com/en/promotion/tinazzi-winery-a-brand-with-a-long-tradition-but-with-an-innovative-organic-soul">

            <a href="https://www.decanterchina.com/en/promotion/tinazzi-winery-a-brand-with-a-long-tradition-but-with-an-innovative-organic-soul">            <img class="promotion-image" src="/assets/images/promotions/tinazzi_vineyard2.jpg?1615467455" alt="Banner" border="0"/>
        </a>    
            <h3>
            <a href="https://www.decanterchina.com/en/promotion/tinazzi-winery-a-brand-with-a-long-tradition-but-with-an-innovative-organic-soul">                Tinazzi winery: a brand with a long tradition but with an innovative organic soul             </a>        </h3>
    
    
    
            <p>Starting from 2021, Tinazzi has launched its brand-new project, to add value to its already existing portfolio: two lines of products - one from Veneto and the other one from Puglia – entirely dedicated to organic wines. </p>
    
            <p class="read-more">
            <a class="arrow-inline arrow-inline-right" href="https://www.decanterchina.com/en/promotion/tinazzi-winery-a-brand-with-a-long-tradition-but-with-an-innovative-organic-soul">
                Read more
                <span>
                    <span></span>
                </span>
            </a>
        </p>
    
</section><section class="promotion light-bg module module module module  jover" data-jover="https://www.decanterchina.com/en/promotion/bodegas-corral-eco-friendly-wines">

            <a href="https://www.decanterchina.com/en/promotion/bodegas-corral-eco-friendly-wines">            <img class="promotion-image" src="/assets/images/promotions/bodegas_corral_920x609.jpg?1615493061" alt="Banner" border="0"/>
        </a>    
            <h3>
            <a href="https://www.decanterchina.com/en/promotion/bodegas-corral-eco-friendly-wines">                Bodegas Corral: eco-friendly wines            </a>        </h3>
    
    
    
            <p>Rioja’s Bodegas Corral has committed to organic growing and sustainability in its winery. Chris Losh gives an overview of the green strategy; while Natasha Hughes MW tastes and rates the new Ecológico and Vine Roots wines.</p>
    
            <p class="read-more">
            <a class="arrow-inline arrow-inline-right" href="https://www.decanterchina.com/en/promotion/bodegas-corral-eco-friendly-wines">
                Read more
                <span>
                    <span></span>
                </span>
            </a>
        </p>
    
</section>	<div id="dfpad_mpu01" class="banner center" style="display:none;">
		<script>
			if (typeof ipc !== 'undefined' && typeof ipc.adloader !== 'undefined') {
				ipc.adloader.registerSlot('dfpad_mpu01');
			}
		</script>
	</div>
		<div id="dfpad_mobilempu" class="banner center" style="display:none;">
		<script>
			if (typeof ipc !== 'undefined' && typeof ipc.adloader !== 'undefined') {
				ipc.adloader.registerSlot('dfpad_mobilempu');
			}
		</script>
	</div>
		<div id="dfpad_mpu02" class="banner center" style="display:none;">
		<script>
			if (typeof ipc !== 'undefined' && typeof ipc.adloader !== 'undefined') {
				ipc.adloader.registerSlot('dfpad_mpu02');
			}
		</script>
	</div>
	<section class="box-list dates-list module latest-tastings light-bg ">
            <h3>Recent tastings</h3>
    
            <ul>
                            <li class="jover">
                                            <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-gold-and-silver/">                            <img src="/assets/images/article/520/gold_and_silver[1].png?1600565541" alt="2020 DWWA: Award-winning Chinese wines - Platinum, Gold and Silver" border="0"/>
                        </a>                                        <h4>
                        <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-gold-and-silver/">                            2020 DWWA: Award-winning Chinese wines - Platinum, Gold and Silver                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                            <li class="jover">
                                            <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-bronze-i/">                            <img src="/assets/images/article/520/bronze_i[2].png?1600574268" alt="2020 DWWA: Award-winning Chinese wines - Bronze I" border="0"/>
                        </a>                                        <h4>
                        <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-bronze-i/">                            2020 DWWA: Award-winning Chinese wines - Bronze I                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                            <li class="jover">
                                            <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-bronze-ii/">                            <img src="/assets/images/article/520/bronze_ii[2].png?1600573986" alt="2020 DWWA: Award-winning Chinese wines - Bronze II" border="0"/>
                        </a>                                        <h4>
                        <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-bronze-ii/">                            2020 DWWA: Award-winning Chinese wines - Bronze II                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                    </ul>
    
            <p class="small-bold">
            <a href="/en/wine-reviews/" class="arrow-inline arrow-inline-right arrow-dark dark">View all recent tastings<span><span></span></span></a>
        </p>
    </section><section class="box-list module popular-regions light-bg ">
            <h3>Popular regions</h3>
    
            <ul>
                            <li class="jover">
                                        <h4>
                        <a href="/en/regions/france/bordeaux/">                            Bordeaux                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                            <li class="jover">
                                        <h4>
                        <a href="/en/regions/china/">                            China                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                            <li class="jover">
                                        <h4>
                        <a href="/en/regions/france/burgundy/">                            Burgundy                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                            <li class="jover">
                                        <h4>
                        <a href="/en/regions/italy/">                            Italy                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                            <li class="jover">
                                        <h4>
                        <a href="/en/regions/spain/">                            Spain                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                            <li class="jover">
                                        <h4>
                        <a href="/en/regions/france/champagne/">                            Champagne                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                    </ul>
    
            <p class="small-bold">
            <a href="/en/regions/" class="arrow-inline arrow-inline-right arrow-dark dark">View all popular regions<span><span></span></span></a>
        </p>
    </section><section class="promotion light-bg module module module module module  jover" data-jover="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">

    
            <h3>
            <a href="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">                Digital subscription to Decanter magazine            </a>        </h3>
    
            <p class="i">February 2021 issue is on sale now</p>
    
            <a href="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">            <img class="promotion-image" src="/assets/images/promotions/decanter_cover_feb_2021.jpg?1611047010" alt="" border="0"/>
        </a>    
    
            <p class="read-more">
            <a class="arrow-inline arrow-inline-right" href="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">
                Read more
                <span>
                    <span></span>
                </span>
            </a>
        </p>
    
</section><section class="box-list dates-list module latest-tastings light-bg ">
            <h3>Recent tastings</h3>
    
            <ul>
                            <li class="jover">
                                            <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-gold-and-silver/">                            <img src="/assets/images/article/520/gold_and_silver[1].png?1600565541" alt="2020 DWWA: Award-winning Chinese wines - Platinum, Gold and Silver" border="0"/>
                        </a>                                        <h4>
                        <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-gold-and-silver/">                            2020 DWWA: Award-winning Chinese wines - Platinum, Gold and Silver                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                            <li class="jover">
                                            <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-bronze-i/">                            <img src="/assets/images/article/520/bronze_i[2].png?1600574268" alt="2020 DWWA: Award-winning Chinese wines - Bronze I" border="0"/>
                        </a>                                        <h4>
                        <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-bronze-i/">                            2020 DWWA: Award-winning Chinese wines - Bronze I                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                            <li class="jover">
                                            <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-bronze-ii/">                            <img src="/assets/images/article/520/bronze_ii[2].png?1600573986" alt="2020 DWWA: Award-winning Chinese wines - Bronze II" border="0"/>
                        </a>                                        <h4>
                        <a href="/en/wine-reviews/2020-dwwa-award-winning-chinese-wines-bronze-ii/">                            2020 DWWA: Award-winning Chinese wines - Bronze II                        </a>                    </h4>
                    <p class="small">
                        
                        
                                                                            
                        
                                                                                                </p>
                </li>
                    </ul>
    
            <p class="small-bold">
            <a href="/en/wine-reviews/" class="arrow-inline arrow-inline-right arrow-dark dark">View all recent tastings<span><span></span></span></a>
        </p>
    </section><section class="promotion light-bg module module module module module module  jover" data-jover="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">

    
            <h3>
            <a href="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">                Digital subscription to Decanter magazine            </a>        </h3>
    
            <p class="i">February 2021 issue is on sale now</p>
    
            <a href="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">            <img class="promotion-image" src="/assets/images/promotions/decanter_cover_feb_2021.jpg?1611047010" alt="" border="0"/>
        </a>    
    
            <p class="read-more">
            <a class="arrow-inline arrow-inline-right" href="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">
                Read more
                <span>
                    <span></span>
                </span>
            </a>
        </p>
    
</section><section class="promotion light-bg module module module module module module module  jover" data-jover="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">

    
            <h3>
            <a href="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">                Digital subscription to Decanter magazine            </a>        </h3>
    
            <p class="i">February 2021 issue is on sale now</p>
    
            <a href="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">            <img class="promotion-image" src="/assets/images/promotions/decanter_cover_feb_2021.jpg?1611047010" alt="" border="0"/>
        </a>    
    
            <p class="read-more">
            <a class="arrow-inline arrow-inline-right" href="http://www.magzter.com/GB/Time_Inc_(UK)/Decanter/Lifestyle">
                Read more
                <span>
                    <span></span>
                </span>
            </a>
        </p>
    
</section>
	</div>
</aside>        </div>
    </div>

                        <footer class="page-footer ">
				<div class="content mq-content">
					<div class="copyright right">
						<p>
							&copy; 2015 &ndash; 2021 <a href="https://www.decanterchina.com/">Decanter China</a><span class="print-hide"> <span class="mobile-break">- </span><span class="br"><br/></span><a href="https://www.ti-media.com/terms-and-conditions/" target="_blank">Legal</a> - Site by <a href="http://igloo.co" target="_blank">Igloo</a></span>
						</p>
											</div>
				</div>
            </footer>

		</div>

	</div>

	<script type="text/json" id="meta">{"articleID":"135540","title":"Searching for China\u2019s signature wine grape","copy-notice":"All rights reserved by Future plc. No part of this publication may be reproduced, distributed or transmitted in any form or by any means without the prior written permission of Decanter. Only Official Media Partners (see 'About Us' page on the website) of DecanterChina.com may republish part of the content from the site without prior permission under strict Terms & Conditions. Contact china@decanter.com to learn about how to become an Official Media Partner of DecanterChina.com."}</script>

	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
    </div>
    <a class="pswp__close pswp__sprite">X</a>
    <a class="pswp__next pswp__sprite">&gt;</a>
    <a class="pswp__previous pswp__sprite">&lt;</a>
</div>



	<div class="overlayAd">

		<div id="dfpad_overlay">
			<script>
				if (typeof ipc !== 'undefined' && typeof ipc.adloader !== 'undefined') {
					ipc.adloader.registerSlot('dfpad_overlay');
				}
			</script>
		</div>


		<div id="dfpad_3x1">
			<script>
				if (typeof ipc !== 'undefined' && typeof ipc.adloader !== 'undefined') {
					ipc.adloader.registerSlot('dfpad_3x1');
				}
			</script>
		</div>

	</div>


	</body>
</html>